どのスマートフォンとOSを使う必要がありますか?

iOS / Apple

利用可能なバージョン: 10.0 以上

サポートされているハードウェア:

iPhones 5SE 以上

iPadはどの機種もご利用できません。

 

Android / 多種

利用可能なバージョン: 5.0 以上

サポートされているハードウェア: Googleに認可され、最低1GBの容量があるスマートフォンのご利用をお勧めしております。

(iPatdまたはタブレット端末はご利用できません)

当社では以下のハードウェアについて正常な作動を確認済みです。

 

Samsung J7

Samsung Galaxy S7 Edge

Samsung Galaxy S5 Neo

Huawei P10 Lite

Nexus 5X

Asus Zenfone 2 Laser